Mittwoch, 27. Februar 2013

km 36700 Lose Speichen

Die letzten Tage hatte ich ab und zu seltsame Geräusche beim fahren. Die Geräusche waren auch vorhanden, wenn nicht in die Pedalen getreten wurde. Besonders deutlich waren die Geräusche bei starkem Seitenwind von rechts.
Zu Hause angekommen lege ich das Quest auf die Seite. Das linke Vorderrad ist ohne Auffälligkeiten. Alle Speichen sind fest. Bei der Kontrolle des rechten Vorderrades bemerke ich, dass alle Speichen locker sind. Eine Speiche ist direkt über dem Gewinde gebrochen. Es ist das erste mal, das eine der äusseren  Speichen gebrochen ist, bisher kannte ich das nur von den inneren Speichen (beim alten Quest).
Die Speiche ist schnell gewechselt, da dazu das Rad nicht ausgebaut werden muss. Das nachziehen der Speichen und das Zentrieren des Rades nimmt aber auch noch 10 Minuten in Anspruch. Bei der anschließenden Probefahrt singen die Speichen nur auf den ersten Metern, dann ist endlich wieder Ruhe.
Wieso am rechten Rad bzw. nur am rechten Rad alle Speichen sich gelockert haben? Keine Ahnung.

Kommentare:

  1. Hallo Robert,
    wie hast Du das eingebaute Laufrad zentriert? Insbesondere die Mittigkeit geprüft?

    AntwortenLöschen
  2. Hallo Andreas,ich klebe mit Ducktape eine alte Speiche so an den Questbody, das die Speiche gerade die Felge nicht berührt. Dabei achte ich auf Seitenschlag und Höhenschlag. Mittigkeit nach Augenmaß.
    Mit Zentrierständer geht es bestimmt besser, aber mit dieser Methode schaffe ich es das der Höhenschlag und Seitenschlag deutlich unter 1mm ist.

    AntwortenLöschen